CBRWORLD


 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 montage alfano!?!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cécé
Stunter
Stunter
avatar

Nombre de messages : 140
Age : 48
Localisation : isere
Date d'inscription : 29/09/2012

MessageSujet: montage alfano!?!   Jeu 9 Jan 2014 - 19:28

Salut,
Ca y est le pere noel est passé j'ai un alfano, je vais enfin pouvoir prendre mes temps.... cheers 
Sachant que j'ai un 600 cbr f de 2012 je cherche un tuto pour le poser sachant que je suis une burne en bricolage...  
Déjà la sonde est ce que je suis obligé de percer le sabot pour la poser le plus pres possible du sol ou je peux la scotcher à l'intérieur pour la protéger des graviers ? 
Et ça ne gène pas trop l'alfano devant les yeux pendant le roulage??
Je suis preneur de vos conseils
Revenir en haut Aller en bas
koko
Pilote
Pilote
avatar

Nombre de messages : 427
Age : 35
Localisation : Nantes
Date d'inscription : 18/08/2013

MessageSujet: Re: montage alfano!?!   Ven 10 Jan 2014 - 21:26

Salut
J'ai mis aussi la sonde à l'intérieur du sabot par contre j'ai quand même percé histoire d'être sur que la sonde ne bouge pas.
L'alfano je te conseille de le mettre sur un côté et pas en plein milieu du tableau de bord, ça t'évitera d'être figé dessus et déconcentré. Tu te rendras compte à force de rouler avec que tu le regardes plus après ton roulage que pendant ton roulage. moi sur mon CBR RR j'ai fixé une équerre sur la vis de tête de fourche et c'est pas mal.
Revenir en haut Aller en bas
cécé
Stunter
Stunter
avatar

Nombre de messages : 140
Age : 48
Localisation : isere
Date d'inscription : 29/09/2012

MessageSujet: Re: montage alfano!?!   Ven 10 Jan 2014 - 21:34

Tu mettrais une photo que je vois ça??
Revenir en haut Aller en bas
jaco
sérial cbr
sérial cbr
avatar

Nombre de messages : 4826
Age : 38
Localisation : juste derrière toi!!!!!
Date d'inscription : 11/12/2011

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 5:52

apres à voir .............si tu mets le capteur à l'interieur du sabot il se peut qu'il soit trop haut et donc ne pas fonctionner quand tu passera sur la ligne alfano  ;) ;) 

de memoire je crois qu'il faut la mettre à 12 cm du sol max

c'est toujours mieux de mettre la sonde à l'interieur quand on peut biensur  lol! lol! lol! lol! c'est surtout en cas de BAC ...........sa evite de tout arracher  lol! lol! lol! 

et surtout bien le fixé au niveau de sabot ............au vus des vibrations que la moto génère ......ton scotch va tenir longtemps  lol! lol! 

comme le dit KOKO .........faire une petite patte en feraille pour le fixer au niveau de la tete de fourche à droite ou à gauche ..........apès ....si tu veux pas le regarder en roulant ,il suffit de mettre un scotch sur l'écran que tu retire quand tu a fini la session  ;) ;) 
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 7:33

Salut à toi....  ;) 
Pour le montage de la sonde, faut tester....
Pour moi, à l'intérieur du sabot, la sonde ne captait pas....  scratch 
Donc test en dessous..... et toujours rien....   
Il m'a fallu mettre 2 des surélévateurs fournis avec pour qu'enfin cela fonctionne.... mais gare en effet en cas de visite imprévue d'un bac à graviers,    et surtout en montant la meule sur la remorque... connerie testée et "approuvée"....  
Revenir en haut Aller en bas
taaz
admin bad boy doudou d'amour
admin bad boy doudou d'amour
avatar

Nombre de messages : 15367
Age : 47
Localisation : CHOLET
Date d'inscription : 23/01/2011

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 8:28

Tiens, j'avais fait ça sur mon 600 à l'époque... si ça peut t'aider...

>>> Montage ALFANO <<<
Revenir en haut Aller en bas
cécé
Stunter
Stunter
avatar

Nombre de messages : 140
Age : 48
Localisation : isere
Date d'inscription : 29/09/2012

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 12:02

OK merci pour les infos
Revenir en haut Aller en bas
fabien
admin boulet d'or
admin boulet d'or
avatar

Nombre de messages : 30806
Age : 41
Localisation : entre poitiers et grenoble
Date d'inscription : 03/01/2010

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 17:14

cool , par contre ds le sabot ça marche pas tout le temps , en cas de wheling ça capte moins bien ...  
Revenir en haut Aller en bas
jaco
sérial cbr
sérial cbr
avatar

Nombre de messages : 4826
Age : 38
Localisation : juste derrière toi!!!!!
Date d'inscription : 11/12/2011

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 17:19

fabien a écrit:
cool , par contre ds le sabot ça marche pas tout le temps , en cas de wheling ça capte moins bien ...  


        

c'est pour sa que je suis passé au starlane  lol! lol! lol! 
Revenir en haut Aller en bas
fabien
admin boulet d'or
admin boulet d'or
avatar

Nombre de messages : 30806
Age : 41
Localisation : entre poitiers et grenoble
Date d'inscription : 03/01/2010

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 17:20

j'ai eu plus de soucis en 2013 avec ça , pas mal de tours mal comptés , je vais voir cette année si je prepare un peu le 1000 , soit PC5/shifter , soit un starlane de ouf , soit un vrai pilote ....      
Revenir en haut Aller en bas
koko
Pilote
Pilote
avatar

Nombre de messages : 427
Age : 35
Localisation : Nantes
Date d'inscription : 18/08/2013

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 21:14

cécé a écrit:
Tu mettrais une photo que je vois ça??

J'essaie de faire ça au plus vite.
Capteur à l'intérieur du sabot fonctionne au vigeant, à fontenay et fay mais je sais pas si la hauteur de sabot est la même sur nos deux bécanes?
Revenir en haut Aller en bas
fabien
admin boulet d'or
admin boulet d'or
avatar

Nombre de messages : 30806
Age : 41
Localisation : entre poitiers et grenoble
Date d'inscription : 03/01/2010

MessageSujet: Re: montage alfano!?!   Sam 11 Jan 2014 - 21:31

koko a écrit:
cécé a écrit:
Tu mettrais une photo que je vois ça??

J'essaie de faire ça au plus vite.
Capteur à l'intérieur du sabot fonctionne au vigeant, à fontenay et fay mais je sais pas si la hauteur de sabot est la même sur nos deux bécanes?

au vigeant ça marche pas a tous les coups , moi j'avais dû le passer a l'exterieur ....    




ou alors c'est que tu passes pas en wheel sur la ligne ....           lol! 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: montage alfano!?!   

Revenir en haut Aller en bas
 
montage alfano!?!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» montage photo accessible a tous
» montage photo
» montage de Alexis né le 3 decembre
» Montage,belgian-navy en noir et...Bleu
» Le montage-vidéo de la réunion du 21 mars

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CBRWORLD :: Vibreurs :: Circuits-
Sauter vers: